<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr" lang="es-ES">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Gas Comunal despliega operativos de distribución en el Distrito Capital | Correo del Orinoco</title>
<link rel="apple-touch-icon" href="/correodelorinoco-ipad.png" />
		<link href="http://www.correodelorinoco.gob.ve/wp-content/themes/orinoco/images/favicon.ico" rel="icon"/>
		<link href="http://www.correodelorinoco.gob.ve/wp-content/themes/orinoco/images/favicon.ico" rel="shortcut icon"/>
		<link rel="stylesheet" href="/wp-content/themes/orinoco/style.css?ver=2.3" type="text/css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; Feed" href="http://www.correodelorinoco.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; RSS de los comentarios" href="http://www.correodelorinoco.gob.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; El plan de abastecimiento seguro de GLP |Gas Comunal despliega operativos de distribución en el Distrito Capital RSS de los comentarios" href="http://www.correodelorinoco.gob.ve/energia/gas-comunal-despliega-operativos-distribucion-distrito-capital/feed/" />
<link rel='stylesheet' id='shutter-css'  href='http://www.correodelorinoco.gob.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.correodelorinoco.gob.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.correodelorinoco.gob.ve/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.correodelorinoco.gob.ve/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {
	msgLoading: "C A R G A N D O",
	msgClose: "Click para cerrar",
	imageCount: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-includes/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.correodelorinoco.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.correodelorinoco.gob.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Correo del Orinoco' href='http://www.correodelorinoco.gob.ve/' />
<link rel='start' title='Vicepresidente del Parlamento Europeo Miguel Ángel Martínez|Venezuela da un ejemplo digno de respetar, admirar y seguir por otros países' href='http://www.correodelorinoco.gob.ve/impacto/venezuela-da-un-ejemplo-digno-respetar-admirar-y-seguir-por-otros-paises/' />
<link rel='prev' title='Indicó el director de PC en la entidad andina, Yesnardo Canal|4.317 vidas salvadas reporta este año sistema público de ambulancias en Táchira' href='http://www.correodelorinoco.gob.ve/regiones/4-317-vidas-salvadas-reporta-este-ano-sistema-publico-ambulancias-tachira/' />
<link rel='next' title='Recibió varios reconocimientos|Dilma Rousseff: Lo que aconteció en Brasil fue un golpe de Estado' href='http://www.correodelorinoco.gob.ve/multipolaridad/dilma-rousseff-que-acontecio-brasil-fue-un-golpe-estado/' />
<meta name="generator" content="WordPress 3.0.1" />
<link rel='shortlink' href='http://www.correodelorinoco.gob.ve/?p=1860792' />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[350,375] -->
<meta name="description" content="Gas Comunal contribuye con el bienestar, a través del trabajo de mujeres y hombres conscientes, comprometidos y solidarios, para fortalecer el suministro de gas doméstico al pueblo venezolano" />
<meta name="keywords" content="gas comunal,avances,económicas,energía" />
<link rel="canonical" href="http://www.correodelorinoco.gob.ve/energia/gas-comunal-despliega-operativos-distribucion-distrito-capital/" />
<!-- /all in one seo pack -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.correodelorinoco.gob.ve/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.correodelorinoco.gob.ve/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<meta name='NextGEN' content='1.4.3' />
<!-- Vipers Video Quicktags v6.3.4 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.correodelorinoco.gob.ve/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- JM Twitter Cards by Julien Maury 4.1 -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@correoorinoco"/>
<meta name="twitter:site" content="@correoorinoco"/>
<meta name="twitter:title" content="Gas Comunal despliega operativos de distribución en el Distrito Capital"/>
<meta name="twitter:description" content="Gas Comunal contribuye con el bienestar, a través del trabajo de mujeres y hombres conscientes, comprometidos y solidarios, para fortalecer el suministro de gas doméstico al pueblo venezolano"/>
<meta name="twitter:image" content="http://www.correodelorinoco.gob.ve/wp-content/uploads/2016/12/Gas-Comunal-1-150x150.jpg"/>
<!-- /JM Twitter Cards -->

	</head>
	<body class="single single-post postid-1860792 unknown nowindows">

            <div id="sibci_cabezal">
                <img src="http://www.correodelorinoco.gob.ve/wp-content/themes/orinoco/images/cabezal_pueblo_victorioso.png"/>
            </div>

	<a name='arriba'></a>
		<div class="wrapper" id="header">
			<div id="hleft">
				<div class="top">

				</div>
				<div class="bottom">
					<p class="medium">Caracas</p>
									<p class="big">Viernes</p>
					<p class="little">23 de diciembre de 2016</p>
				</div>
			</div>
			<div id="hright">
				<div class="top">
					<form action="http://www.correodelorinoco.gob.ve" id="searchform" method="get">
<input type="text" title="Entre las palabras que desea buscar..." id="s" name="s"/>
<input type="submit" id="searchsubmit" value="Buscar"/>
</form>
				</div>
				<div class="bottom">
					<a href="/"><h1>Correo del Orinoco</h1></a>
					<h2>La Artiller&iacute;a del Pensamiento</h2>
          <div id="special-logo-area"></div>
				</div>
			</div>
			<div class="break"></div>
		</div>
		<div id="menu">
		<div id="menuwrapper" class="wrapper">
	<ul class="wrapper">
<li class="first cat-item"><a href="http://www.correodelorinoco.gob.ve">Portada</a><ul class="children"><li class="cat-item cat-item-18"><a title="Ver todas las entradas archivadas en Tema del Día" href="http://www.correodelorinoco.gob.ve/categoria/secciones/tema-dia/">Tema del Día</a></li><li class="cat-item cat-item-21"><a title="Ver todas las entradas archivadas en Crónica de la IV" href="http://www.correodelorinoco.gob.ve/categoria/secciones/cronica-de-la-iv/">Crónica de la IV</a></li><li class="cat-item cat-item-22"><a title="Ver todas las entradas archivadas en Bicentenario" href="http://www.correodelorinoco.gob.ve/categoria/secciones/bicentenario/">Bicentenario</a></li></ul></li>	<li class="cat-item cat-item-12"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/" title="Ver todas las entradas archivadas en Venezuela">Venezuela</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/nacionales/" title="Temas generales de repercusión en todo el territorio nacional.">Nacionales</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/caracas/" title="Temas diversos relacionados con la capital venezolana">Caracas</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/regiones/" title="Informaciones periodísticas de las regiones de Venezuela que son de interés para todo el país, se publican las notas informativas que llegan de los corresponsales que residen en las zonas.   ">Regiones</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/politica/" title="Acontecer político nacional. Contiene entrevistas a diferentes voceros o representantes de partidos. ">Política</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/impacto/" title="Informaciones con repercusión importante para el desarrollo de Venezuela, como proyectos gubernamentales de gran impacto social, económico, político o tecnológico. ">Impacto</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/poder-popular/" title="Informaciones de las comunidades, sus problemáticas y proyectos específicos que se ejecutan a través del Poder Popular establecido en la Constitución Nacional. ">Poder Popular</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/investigacion/" title="Informaciones referentes a temáticas diversas que sean objeto de investigación del equipo periodístico, ofreciendo una hipótesis al lector.">Investigación</a>
</li>
	<li class="cat-item cat-item-283"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/alimentacion/" title="Ver todas las entradas archivadas en Alimentación">Alimentación</a>
</li>
	<li class="cat-item cat-item-2202"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/eduacion-venezuela-categorias/" title="Ver todas las entradas archivadas en Educación">Educación</a>
</li>
	<li class="cat-item cat-item-343"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/transporte/" title="Ver todas las entradas archivadas en Transporte">Transporte</a>
</li>
	<li class="cat-item cat-item-781"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/vivienda/" title="Ver todas las entradas archivadas en Vivienda">Vivienda</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a>
<ul class='children'>
	<li class="cat-item cat-item-31"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/lineas-chavez/" title="Publica las propuestas ideológicas del Presidente Hugo Chávez Frías y otras reflexiones del Mandatario en torno al acontecer nacional e internacional. ">Líneas de Chávez</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/reflexiones-fidel/" title="Reflexiones del compañero Fidel Castro que abordan temas mundiales de gran actualidad. ">Reflexiones de Fidel</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/discursos/" title="Publica los discursos del Presidente Hugo Chávez Frías y de otros mandatarios de América Latina y el mundo.">Discursos</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/opinion-libre/" title="Opinión de diversos autores sobre el acontecer nacional e internacional en diversas áreas, el periódico cuenta con un grupo de prestigiosos especialistas para este fin.">Opinión Libre</a>
</li>
	<li class="cat-item cat-item-28119"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/notas-retaguardia/" title="Ver todas las entradas archivadas en Notas de Retaguardia">Notas de Retaguardia</a>
</li>
	<li class="cat-item cat-item-1180"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/opiniones/" title="Opinión de los especialistas de las áreas del periódico sobre los temas que se abordan en las distintas categorías">Opiniones</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/mundo/" title="Ver todas las entradas archivadas en Mundo">Mundo</a>
<ul class='children'>
	<li class="cat-item cat-item-42783"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/mundo/curiosidades/" title="Ver todas las entradas archivadas en Curiosidades">Curiosidades</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/mundo/injerencia/" title="Temas relacionados con la intervención de otros países sobre la soberanía y la capacidad de autodeterminación de los pueblos.">Injerencia</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/mundo/multipolaridad/" title="Trata temas internacionales. En estas páginas se publican informaciones y análisis sobre hechos relevantes ocurridos en el mundo.">Multipolaridad</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/economicas/" title="Ver todas las entradas archivadas en Económicas">Económicas</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/economicas/economia/" title="Macro y microeconomía, se entrevista a diferentes especialistas del área, haciendo especial énfasis en las declaraciones de representantes gubernamentales. ">Economía</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/economicas/energia/" title="Servicios eléctricos, el ahorro de energía, los proyectos hidroeléctricos, entre otras informaciones">Energía</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/" title="Ver todas las entradas archivadas en Sociedad">Sociedad</a>
<ul class='children'>
	<li class="cat-item cat-item-38"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/debate-parlamentario/" title="Informaciones emanadas de la Asamblea Nacional de Venezuela acerca de todas las áreas concernientes a la labor legislativa. ">Debate Parlamentario</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/salud-publica/" title="Cobertura a temas Salud de la población, con un enfoque tanto informativo como preventivo. ">Salud Pública</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/comunicacion-cultura/" title="Informaciones relacionadas con la cultura, se realizan entrevistas a diferentes creadores nacionales e internacionales, se informan las actividades culturales de la Gran Caracas y otras regiones.">Comunicación y Cultura</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/judiciales-seguridad/" title="Informaciones judiciales emanadas de los Organismos de Seguridad del Estado, que incluye notas relacionadas con el Tribunal Supremo de Justicia. Tiene un carácter fundamentalmente informativo. ">Judiciales y Seguridad</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/ciencia-tecnologia/" title="Desarrollo de proyectos de corte científico y tecnológico así como los principales avances de Venezuela y el mundo en este campo. ">Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/ambiente-ecologia/" title="Informaciones sobre Medio Ambiente, con una intencionalidad dirigida a incentivar una conciencia ambiental, se publican además notas del Ministerio para el Poder Popular del Medio Ambiente. ">Ambiente y Ecologia</a>
</li>
	<li class="cat-item cat-item-465"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/genero/" title="Ver todas las entradas archivadas en Género">Género</a>
</li>
	<li class="cat-item cat-item-42753"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/memoria/" title="Temas relacionados con la historia nacional y universal">Memoria</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/" title="Ver todo lo archivado en deportes.">Deportes</a>
<ul class='children'>
	<li class="cat-item cat-item-5971"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/ajedrez/" title="Ver todas las entradas archivadas en Ajedrez">Ajedrez</a>
</li>
	<li class="cat-item cat-item-15330"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/automovilismo-deportes/" title="Ver todas las entradas archivadas en Automovilismo">Automovilismo</a>
</li>
	<li class="cat-item cat-item-1369"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/baloncesto-deportes-categorias/" title="Ver todas las entradas archivadas en Baloncesto">Baloncesto</a>
</li>
	<li class="cat-item cat-item-1367"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/beisbol-deportes-categorias/" title="Ver todas las entradas archivadas en Béisbol">Béisbol</a>
</li>
	<li class="cat-item cat-item-1465"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/ciclismo/" title="Ver todas las entradas archivadas en Ciclismo">Ciclismo</a>
</li>
	<li class="cat-item cat-item-1368"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/futbol-deportes-categorias/" title="Ver todas las entradas archivadas en Fútbol">Fútbol</a>
</li>
	<li class="cat-item cat-item-15927"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/lucha/" title="Ver todas las entradas archivadas en Lucha">Lucha</a>
</li>
	<li class="cat-item cat-item-2892"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/natacion/" title="Ver todas las entradas archivadas en Natación">Natación</a>
</li>
	<li class="cat-item cat-item-6565"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/softbol-deportes-categorias/" title="Ver todas las entradas archivadas en Softbol">Softbol</a>
</li>
	<li class="cat-item cat-item-6742"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/tenis/" title="Ver todas las entradas archivadas en Tenis">Tenis</a>
</li>
	<li class="cat-item cat-item-1370"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/voleibol/" title="Ver todas las entradas archivadas en Voleibol">Voleibol</a>
</li>
	<li class="cat-item cat-item-1371"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/otros-deportes/" title="Ver todas las entradas archivadas en Otros Deportes">Otros Deportes</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37146"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/vivienda-categorias/" title="Ver todas las entradas archivadas en Vivienda">Vivienda</a>
</li>
<li class="page-item last"><a href="http://www.correodelorinoco.gob.ve/multimedia/" title="">Multimedia</a></li><li class="page-item"><a href="http://www.correodelorinoco.gob.ve/english-edition/" title="">English Edition</a></li><li class="page-item"><a href="http://www.correodelorinoco.gob.ve/edicion-impresa/" title="">Edición Impresa</a></li>
<!-- menu cached -->	</ul>				<div class="break"></div>
			<div id="menuaux" class="wrapper">
				<div class="top"></div>
				<div class="bottom"></div>
			</div>
			</div>
		</div>
		<div id="main" class="wrapper">
<div class="mainbackground">
	<div id="content" role="main">

		
	<div class="post" id="post-1860792">
	
		<span class="breadcrumbs"><a href="http://www.correodelorinoco.gob.ve/">Inicio</a> &raquo; <a href="http://www.correodelorinoco.gob.ve/categoria/inicio/avances/" rel="category tag" title="Ver todos los art&iacute;culos de Avances">Avances</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/economicas/energia/" rel="category tag" title="Ver todos los art&iacute;culos de Energía">Energía</a></span>
<h2 class="subtitle">El plan de abastecimiento seguro de GLP </h2>	
		<h1 class="title">Gas Comunal despliega operativos de distribución en el Distrito Capital</h1>
	
		<div id="stats">
			<span>22 diciembre 2016</span>
                        
						<span> | <a href="http://www.correodelorinoco.gob.ve/energia/gas-comunal-despliega-operativos-distribucion-distrito-capital/#respond" title="Comentarios en Gas Comunal despliega operativos de distribución en el Distrito Capital">Haga un comentario</a></span>
			 
		</div>
                                       <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=correoorinoco"></script>
<!-- AddThis Button END -->
		<div class="entry clearfloat">
	<p><em>
<p>Gas Comunal contribuye con el bienestar, a través del trabajo de mujeres y hombres conscientes, comprometidos y solidarios, para fortalecer el suministro de gas doméstico al pueblo venezolano</p>
</em></p>
			<div id="attachment_1860800" class="wp-caption aligncenter" style="width: 610px"><img class="size-full wp-image-1860800" title="Gas Comunal" src="/wp-content/uploads/2016/12/Gas-Comunal-.jpg" alt="" width="600" height="715" /><p class="wp-caption-text" style="width: 600px">  </p></div>
<p>4 mil 369 familias fueron atendidas en lo que va del mes de diciembre con el Plan de Abastecimiento Seguro de GLP desplegado en los sectores: La Vega, Antímano, Caricuao y Sucre pertenecientes al municipio Libertador de Caracas.</p>
<p>El plan de abastecimiento seguro de GLP contó con el apoyo de 35 vehículos de reparto que llevaron a cabo la distribución de 6 mil 646 envases en su presentación de 10 kilogramos, lo que se traduce en más de 131 mil litros de gas, para beneficiar a más de 4 mil familias en el Distrito Capital.</p>
<p>Las localidades atendidas por el sector La Vega fueron: Valle Alegre, Zulia, Vista Hermosa, Paraparos, 4 Esquina, La Veguita, Los Mangos, Las Casitas y Carigilones; y por parte de Antímano: Las Delicias, La Cruz de San José, La Ventanita, Valle Azul, Menca, 19 de Abril, El Progreso, 7 de Diciembre, Mi Jardín, Acequía de San José, 1 de Mayo y Monserrat.</p>
<p>También fueron atendidos los sectores de Caricuao: Pedro Camejo, Sector Libertad, Calle Sucre, Los Telares, Calle Nueva, Urb. GMVV y Colinas de los Palos Grande; y en el sector Sucre fue beneficiado el complejo Habitacional Calle Maury.</p>
<p>Gracias a la labor ejecutada de los centros de trabajo Luisa Cáceres de Arismendi de Caricuao, Cacique Macarao en Antímano, Cacique Baruta de Baruta y la planta Simón Bolívar de Los Teques, la filial de Petróleos de Venezuela S.A. logra brindar un servicio óptimo a las comunidades en el marco del Plan Caracas Bella.</p>
<p>De esta manera, Gas Comunal contribuye con el bienestar, a través del trabajo de mujeres y hombres conscientes, comprometidos y solidarios, para fortalecer el suministro de gas doméstico al pueblo venezolano.</p>
<h6>T/Prensa Gas Comunal</h6>

						<div id="printlink"><a href="http://www.correodelorinoco.gob.ve/energia/gas-comunal-despliega-operativos-distribucion-distrito-capital/print/" title="Versión para Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://www.correodelorinoco.gob.ve/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Versión para Imprimir" title="Versión para Imprimir" style="border: 0px;" /></a>&nbsp;<a href="http://www.correodelorinoco.gob.ve/energia/gas-comunal-despliega-operativos-distribucion-distrito-capital/print/" title="Versión para Imprimir" rel="nofollow">Versión para Imprimir</a>
</div>
			
			<div class="morelinks breadcrumbs"><a href="#arriba" title="Ir arriba">Ir arriba</a> | <a href="http://www.correodelorinoco.gob.ve" title="Ir a la Portada">Ir a Portada</a>			</div>
		</div>
	</div>
	<div id="comments">
		
<!-- You can start editing here. -->

<div class="border"></div>


			<!-- If comments are open, but there are no comments. -->

	 



<h3 id="respond">Haga un comentario.</h3>
<p>Los comentarios expresados en esta página sólo representan la opinión de las personas que los emiten. <br>El Correo del Orinoco no se hace responsable por los mismos y se reserva el derecho de publicar aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto y/o que atenten contra la dignidad de una persona o grupo social. No se permitirá la inclusión de números telefónicos, los mismos serán eliminados por su propia seguridad. Recuerde ser breve y conciso en sus planteamientos.</p>

<form action="http://www.correodelorinoco.gob.ve/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" class="field" />
<label for="author"><small>Nombre (requerido)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" class="field" />
<label for="email"><small>Correo (no ser&aacute; publicado) (requerido)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" class="field" />
<label for="url"><small>Sitio Web (opcional)</small></label></p>

<p id="commentcounter">Caracteres restantes: <span>1000</span></p>
<p><textarea name="comment" id="comment" cols="100%" rows="15" maxlength="1000" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="1860792" />
</p>

</form>

<script type="text/javascript">
<!--
var maximos = new Array ();
jQuery("textarea").attr("maxlength", function (i) {
if (maximos[i] = this.getAttribute('maxlength')) {
jQuery(this).keypress(function(event) {
var count = this.getAttribute('maxlength')-this.value.length;
count = (count<0)?0:count;
jQuery('#commentcounter span').html(count);	
if (!((event.which == 8) ||(event.which == 9) || (this.value.length < maximos[i]))){
	alert("Ha superado el tamaño máximo del comentario");
	return false;
};
return true;
}).keyup(function(event) {
	var count = this.getAttribute('maxlength')-this.value.length;
	count = (count<0)?0:count;
	jQuery('#commentcounter span').html(count);	
	return true;
	})}});
//-->
</script>




	</div>

	</div>	
<div id="sidebar"><div id="sidebar">
	<div id="sidebartop" role="complementary">
		<ul>
						<li id="link2s-4" class="widget link2s"><div class="widget_links blogroll">
<p>Síguenos desde</p>
<ul>
<li><a href="http://www.youtube.com/prensawebco" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2010/01/youtube.gif"  alt="Youtube"  /></a></li><li><a href="http://www.facebook.com/correoorinoco" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2010/01/facebook.gif"  alt="Facebook"  /></a></li><li><a href="http://www.twitter.com/correoorinoco" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2010/01/twitter.gif"  alt="Twitter"  /></a></li><li><a href="http://www.correodelorinoco.gob.ve/feed"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2010/01/rss.gif"  alt="RSS"  /></a></li></ul>
<div class="break"></div>
</div>
	</li><li id="ultimos-posts-3" class="widget ultimos_posts"><h2 class="widgettitle">Últimos artículos</h2><ul class="catlist-"><li class="first ultimos-posts-item-1860502"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/inicio/avances/" rel="category tag" title="Ver todos los art&iacute;culos de Avances">Avances</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/opinion-libre/" rel="category tag" title="Ver todos los art&iacute;culos de Opinión Libre">Opinión Libre</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/opiniones/" rel="category tag" title="Ver todos los art&iacute;culos de Opiniones">Opiniones</a> | </span><a href="http://www.correodelorinoco.gob.ve/opinion-libre/">“Cuentos sobre galaxias y otras fronteras del presente con el futuro” (Opinión)</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860577"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/nacionales/" rel="category tag" title="Ver todos los art&iacute;culos de Nacionales">Nacionales</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/caracas/" rel="category tag" title="Ver todos los art&iacute;culos de Caracas">Caracas</a> | </span><a href="http://www.correodelorinoco.gob.ve/nacionales/">Arreaza: Con los Clap se ha despertado la conciencia para la producción local</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860556"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/judiciales-seguridad/" rel="category tag" title="Ver todos los art&iacute;culos de Judiciales y Seguridad">Judiciales y Seguridad</a> | </span><a href="http://www.correodelorinoco.gob.ve/judiciales-seguridad/">Inicia proceso de actualización de Porte de Armas de Fuego</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860487"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/inicio/avances/" rel="category tag" title="Ver todos los art&iacute;culos de Avances">Avances</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/futbol-deportes-categorias/" rel="category tag" title="Ver todos los art&iacute;culos de Fútbol">Fútbol</a> | </span><a href="http://www.correodelorinoco.gob.ve/futbol-deportes-categorias/">El Chapecoense recibió Copa Sudamericana</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860557"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/nacionales/" rel="category tag" title="Ver todos los art&iacute;culos de Nacionales">Nacionales</a> | </span><a href="http://www.correodelorinoco.gob.ve/nacionales/">Presidente Maduro: 2017 será el año de nuestra Venezuela victoriosa e indestructible (+Video)</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860505"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/inicio/avances/" rel="category tag" title="Ver todos los art&iacute;culos de Avances">Avances</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/sociedad/comunicacion-cultura/" rel="category tag" title="Ver todos los art&iacute;culos de Comunicación y Cultura">Comunicación y Cultura</a> | </span><a href="http://www.correodelorinoco.gob.ve/comunicacion-cultura/">Vladimir Prado dirigirá el concierto de Año Nuevo de la Orquesta Juvenil de Austria</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860497"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/inicio/avances/" rel="category tag" title="Ver todos los art&iacute;culos de Avances">Avances</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/mundo/multipolaridad/" rel="category tag" title="Ver todos los art&iacute;culos de Multipolaridad">Multipolaridad</a> | </span><a href="http://www.correodelorinoco.gob.ve/multipolaridad/">Corte suprema argentina evaluará caso de Milagro Sala</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860536"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/caracas/" rel="category tag" title="Ver todos los art&iacute;culos de Caracas">Caracas</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/transporte/" rel="category tag" title="Ver todos los art&iacute;culos de Transporte">Transporte</a> | </span><a href="http://www.correodelorinoco.gob.ve/caracas/">Metro de Caracas y Los Teques prestarán servicio en horario especial el 25-D y 1° de enero</a><span class="date"> | 22 Dic</span></li><li class=" ultimos-posts-item-1860520"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/inicio/avances/" rel="category tag" title="Ver todos los art&iacute;culos de Avances">Avances</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/deportes/futbol-deportes-categorias/" rel="category tag" title="Ver todos los art&iacute;culos de Fútbol">Fútbol</a> | </span><a href="http://www.correodelorinoco.gob.ve/futbol-deportes-categorias/">Libertadores queda lista para inicio en un evento con homenaje a Chapecoense</a><span class="date"> | 22 Dic</span></li><li class="last ultimos-posts-item-1860492"><span class="categorylinks"><a href="http://www.correodelorinoco.gob.ve/categoria/inicio/avances/" rel="category tag" title="Ver todos los art&iacute;culos de Avances">Avances</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/venezuela/nacionales/" rel="category tag" title="Ver todos los art&iacute;culos de Nacionales">Nacionales</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/opinion-libre/" rel="category tag" title="Ver todos los art&iacute;culos de Opinión Libre">Opinión Libre</a>, <a href="http://www.correodelorinoco.gob.ve/categoria/categorias/opinion/opiniones/" rel="category tag" title="Ver todos los art&iacute;culos de Opiniones">Opiniones</a> | </span><a href="http://www.correodelorinoco.gob.ve/nacionales/">Guerra a muerte (Opinión)</a><span class="date"> | 22 Dic</span></li></ul></li>
<!-- sidebar cached -->		</ul>
	</div>
	<div id="sidebarbottom" role="complementary">	
		<ul>	
														
		</ul>
	</div>
	</div>

</div>
<div class="break"></div>
</div>
</div>
</div>
<div class="break"></div>

		<div id="footer" class="wrapper">
			<ul id='medpublic'><li><a href="http://www.albatv.org" title="Canal Comunitario Internacional" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/albatv.gif"  alt="Alba TV"  title="Canal Comunitario Internacional" /><span>Alba TV</span></a></li>
<li><a href="http://www.antv.gob.ve" title="Fundación Televisora de la Asamblea Nacional" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/antv.gif"  alt="ANTV"  title="Fundación Televisora de la Asamblea Nacional" /><span>ANTV</span></a></li>
<li><a href="http://www.avilatv.gob.ve" title="No te dejes trabajar" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/avilatv.gif"  alt="AvilaTV"  title="No te dejes trabajar" /><span>AvilaTV</span></a></li>
<li><a href="http://www.avn.info.ve/" title="Agencia Venezolana de Noticias" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2011/10/avn.gif"  alt="AVN"  title="Agencia Venezolana de Noticias" /><span>AVN</span></a></li>
<li><a href="http://www.laradiodelsur.com/" title="Para escuchar los latidos de la Patria Grande" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2010/08/radio-sur.gif"  alt="Radio Sur"  title="Para escuchar los latidos de la Patria Grande" /><span>Radio Sur</span></a></li>
<li><a href="http://www.rnv.gov.ve" title="Radio Nacional de Venezuela" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/rnv.gif"  alt="RNV"  title="Radio Nacional de Venezuela" /><span>RNV</span></a></li>
<li><a href="http://www.telesurtv.net" title="Nuestro Norte es el Sur" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/telesur.gif"  alt="TeleSUR"  title="Nuestro Norte es el Sur" /><span>TeleSUR</span></a></li>
<li><a href="http://www.tves.gob.ve/" title="Televisora Venezolana Social" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2010/06/tves.gif"  alt="TVes"  title="Televisora Venezolana Social" /><span>TVes</span></a></li>
<li><a href="http://www.vive.gob.ve" title="ViVe televisora informativa, cultural y educativa" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/vive.gif"  alt="ViVe"  title="ViVe televisora informativa, cultural y educativa" /><span>ViVe</span></a></li>
<li><a href="http://www.vtv.gob.ve" title="Venezolana de Televisión" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/vtv.gif"  alt="VTV"  title="Venezolana de Televisión" /><span>VTV</span></a></li>
<li><a href="http://www.radiomundial.com.ve" title="YVKE Mundial" target="_blank"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2009/12/yvke.gif"  alt="YVKE"  title="YVKE Mundial" /><span>YVKE</span></a></li>
</ul>			<div class="break"></div>
			<a id="footerlink" href="/" title="Ir a la Portada">Correo del Orinoco</a>
			<div id="creditos">
			<strong>Fundador: </strong>Comandante Hugo Rafael Chávez Frías| <strong>
<br />Comité Editorial</strong>: Desirée Santos Amaral| Eloisa Lagonell Castillo| Modaira Rubio| Chevige González Marcó|
<br /><strong>Dirección: </strong>Alcabala a Urapal, Edificio Dimase. La Candelaria, Caracas - Venezuela
<br /><strong>Master / Fax </strong>(0212) 572.0123 • <strong>Redacción</strong> (0212) 572.7612<strong> </strong>• <strong>Distribución</strong> (0212) 574.5156
<br /><strong>RIF</strong>: G-20009059-6 • <strong>Depósito Legal:</strong> pp200901DC1382
<br /><div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Fundador: Comandante Hugo Rafael Chávez Frías</div>			</div>
		</div>
		<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-content/themes/orinoco/js/menu.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {
	ajax_url: "http://www.correodelorinoco.gob.ve/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Your last request is still being processed. Please wait a while ...",
	text_valid: "Please choose a valid poll answer.",
	text_multiple: "Maximum number of choices allowed: ",
	show_loading: "1",
	show_fading: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11974214-1', 'gob.ve');
  ga('require', 'displayfeatures');  
var dimensionValue = 'Espejo 3';
ga('set', 'dimension1', dimensionValue); 
  ga('send', 'pageview');

</script>	
	</body>
</html>


<!-- Dynamic page generated in 0.113 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 02:30:30 -->
<!-- super cache -->