<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://www.correodelorinoco.gob.ve/xmlrpc.php"><style type="text/css" media="all">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</style><title>Este lunes inicia proceso de formalización de postulados para las presidenciales en Venezuela &#8211; Correo del Orinoco</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; Feed" href="http://www.correodelorinoco.gob.ve/feed/" /><link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; RSS de los comentarios" href="http://www.correodelorinoco.gob.ve/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.correodelorinoco.gob.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mippci-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.3' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' /> <script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <link rel='https://api.w.org/' href='http://www.correodelorinoco.gob.ve/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.correodelorinoco.gob.ve/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.correodelorinoco.gob.ve/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Saren pondrá en funcionamiento sistema de citas para el Registro Principal de Miranda' href='http://www.correodelorinoco.gob.ve/saren-pondra-en-funcionamiento-sistema-de-citas-para-el-registro-principal-de-miranda/' /><link rel='next' title='Clausura de la Bienal del Sur dará paso a una exposición dedicada a Armando Reverón' href='http://www.correodelorinoco.gob.ve/clausura-de-la-bienal-del-sur-dara-paso-a-una-exposicion-dedicada-a-armando-reveron/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/" /><link rel='shortlink' href='http://wp.me/p8SRcS-8fHN' /><link rel="alternate" type="application/json+oembed" href="http://www.correodelorinoco.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Feste-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.correodelorinoco.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Feste-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><meta name="description" content="La Rectora Principal del Consejo Nacional Electoral (CNE), Tania D´Amelio, informó que este lunes inicia el proceso de formalización de recaudos para las postulaciones de aquellos candidatos que participarán en las próximas elecciones presidenciales del 22 de abril. En su cuenta de Twitter, la rectora especificó que este proceso durará hasta el martes 27 de&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="Este lunes inicia proceso de formalización de postulados para las presidenciales en Venezuela" /><meta property="og:url" content="http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/" /><meta property="og:description" content="La Rectora Principal del Consejo Nacional Electoral (CNE), Tania D´Amelio, informó que este lunes inicia el proceso de formalización de recaudos para las postulaciones de aquellos candidatos que pa…" /><meta property="article:published_time" content="2018-02-26T16:03:25+00:00" /><meta property="article:modified_time" content="2018-02-26T16:03:25+00:00" /><meta property="og:site_name" content="Correo del Orinoco" /><meta property="og:image" content="https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?fit=1200%2C800" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:locale" content="es_ES" /><meta name="twitter:image" content="https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?fit=1200%2C800&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39440200-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-1966999 single-format-standard unknown mippci-boxed"><header id="header" class="mippci-site-header"><div class="header-middle mippci-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l mippci-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="http://www.correodelorinoco.gob.ve/" rel="home"><img class="mippci-logo" src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2017/04/LogoCO-1400.jpg" alt="Correo del Orinoco" ></a></span></div></div><div class="hel-r mippci-go-hor"></div></div></div></div></div><div class="header-bottom mippci-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation mippci-menu"><ul id="menu-principal" class="menu"><li id="menu-item-1897618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1897618"><a href="http://www.correodelorinoco.gob.ve/">Portada</a><li id="menu-item-1897619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1897619"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/">Venezuela</a><ul class="sub-menu"><li id="menu-item-1897620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897620"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/nacionales/">Nacionales</a><li id="menu-item-1897621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897621"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/caracas/">Caracas</a><li id="menu-item-1897622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897622"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/regiones/">Regiones</a><li id="menu-item-1897623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897623"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/politica/">Política</a><li id="menu-item-1897624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1897624"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/impacto/">Impacto</a><li id="menu-item-1897625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897625"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/poder-popular/">Poder Popular</a><li id="menu-item-1897626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897626"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/investigacion/">Investigación</a><li id="menu-item-1897627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897627"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/alimentacion/">Alimentación</a><li id="menu-item-1897628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897628"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/eduacion-venezuela-categorias/">Educación</a><li id="menu-item-1897629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897629"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/transporte/">Transporte</a><li id="menu-item-1897630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897630"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></ul><li id="menu-item-1897631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897631"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-1897632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897632"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/lineas-chavez/">Líneas de Chávez</a><li id="menu-item-1897633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897633"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/reflexiones-fidel/">Reflexiones de Fidel</a><li id="menu-item-1897634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897634"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/discursos/">Discursos</a><li id="menu-item-1897635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897635"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opinion-libre/">Opinión Libre</a><li id="menu-item-1897636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897636"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/notas-retaguardia/">Notas de Retaguardia</a><li id="menu-item-1897637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897637"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opiniones/">Opiniones</a></ul><li id="menu-item-1897638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897638"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/">Mundo</a><ul class="sub-menu"><li id="menu-item-1897639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897639"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/curiosidades/">Curiosidades</a><li id="menu-item-1897640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897640"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/injerencia/">Injerencia</a><li id="menu-item-1897641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897641"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/multipolaridad/">Multipolaridad</a></ul><li id="menu-item-1897642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897642"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/">Económicas</a><ul class="sub-menu"><li id="menu-item-1897643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897643"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/economia/">Economía</a><li id="menu-item-1897644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897644"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/energia/">Energía</a></ul><li id="menu-item-1897645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897645"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/">Sociedad</a><ul class="sub-menu"><li id="menu-item-1897646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897646"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/debate-parlamentario/">Debate Parlamentario</a><li id="menu-item-1897647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897647"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/salud-publica/">Salud Pública</a><li id="menu-item-1897648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897648"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/comunicacion-cultura/">Comunicación y Cultura</a><li id="menu-item-1897649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897649"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/judiciales-seguridad/">Judiciales y Seguridad</a><li id="menu-item-1897650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897650"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ciencia-tecnologia/">Ciencia y Tecnología</a><li id="menu-item-1897651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897651"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ambiente-ecologia/">Ambiente y Ecologia</a><li id="menu-item-1897652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897652"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/genero/">Género</a><li id="menu-item-1897653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897653"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/memoria/">Memoria</a></ul><li id="menu-item-1897654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897654"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/">Deportes</a><ul class="sub-menu"><li id="menu-item-1897655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897655"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ajedrez/">Ajedrez</a><li id="menu-item-1897657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897657"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/automovilismo-deportes/">Automovilismo</a><li id="menu-item-1897658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897658"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/baloncesto-deportes-categorias/">Baloncesto</a><li id="menu-item-1897660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897660"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/beisbol-deportes-categorias/">Béisbol</a><li id="menu-item-1897661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897661"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ciclismo/">Ciclismo</a><li id="menu-item-1897662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897662"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/futbol-deportes-categorias/">Fútbol</a><li id="menu-item-1897663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897663"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/lucha/">Lucha</a><li id="menu-item-1897664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897664"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/natacion/">Natación</a><li id="menu-item-1897665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897665"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/softbol-deportes-categorias/">Softbol</a><li id="menu-item-1897666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897666"><a href="http://www.correodelorinoco.gob.ve/category/tennis/">Tennis</a><li id="menu-item-1897667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897667"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/voleibol/">Voleibol</a><li id="menu-item-1897668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897668"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/otros-deportes/">Otros Deportes</a></ul><li id="menu-item-1897670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897670"><a href="http://www.correodelorinoco.gob.ve/category/edicion-impresa/">Edición Impresa</a><li id="menu-item-1897671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897671"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></ul></nav></div><div class="hel-r"><form class="mippci-search-form" action="http://www.correodelorinoco.gob.ve/" method="get"> <input name="s" class="mippci-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="mippci-search-submit"></button></form></div></div></div></div></div></header><div id="mippci-responsive-header" class="mippci-responsive-header mippci-slide hidden-lg hidden-md"><div class="container"><div class="mippci-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="http://www.correodelorinoco.gob.ve/" rel="home"><img class="mippci-logo-mini" src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2017/04/correo-orinoco-215x120-1.jpg" alt="Correo del Orinoco" ></a></span></div><div class="mippci-menu-popup-search"> <span class="fa fa-search"></span><div class="mippci-in-popup"><form class="mippci-search-form" action="http://www.correodelorinoco.gob.ve/" method="get"> <input name="s" class="mippci-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="mippci-search-submit"></button></form></div></div></div></div><div class="mippci-mobile-nav mippci-slide hidden-lg hidden-md"><ul id="menu-principal-1" class="mippci-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1897618"><a href="http://www.correodelorinoco.gob.ve/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1897619"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/">Venezuela</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897620"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897621"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/caracas/">Caracas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897622"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/regiones/">Regiones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897623"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1897624"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/impacto/">Impacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897625"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/poder-popular/">Poder Popular</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897626"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/investigacion/">Investigación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897627"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897628"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/eduacion-venezuela-categorias/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897629"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/transporte/">Transporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897630"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897631"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897632"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/lineas-chavez/">Líneas de Chávez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897633"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/reflexiones-fidel/">Reflexiones de Fidel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897634"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/discursos/">Discursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897635"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opinion-libre/">Opinión Libre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897636"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/notas-retaguardia/">Notas de Retaguardia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897637"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opiniones/">Opiniones</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897638"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897639"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897640"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/injerencia/">Injerencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897641"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/multipolaridad/">Multipolaridad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897642"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/">Económicas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897643"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897644"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/energia/">Energía</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897645"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/">Sociedad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897646"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/debate-parlamentario/">Debate Parlamentario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897647"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/salud-publica/">Salud Pública</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897648"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/comunicacion-cultura/">Comunicación y Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897649"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/judiciales-seguridad/">Judiciales y Seguridad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897650"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ciencia-tecnologia/">Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897651"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ambiente-ecologia/">Ambiente y Ecologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897652"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/genero/">Género</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897653"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/memoria/">Memoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897654"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897655"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ajedrez/">Ajedrez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897657"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/automovilismo-deportes/">Automovilismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897658"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/baloncesto-deportes-categorias/">Baloncesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897660"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/beisbol-deportes-categorias/">Béisbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897661"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897662"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/futbol-deportes-categorias/">Fútbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897663"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/lucha/">Lucha</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897664"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/natacion/">Natación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897665"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/softbol-deportes-categorias/">Softbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897666"><a href="http://www.correodelorinoco.gob.ve/category/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897667"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/voleibol/">Voleibol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897668"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/otros-deportes/">Otros Deportes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897670"><a href="http://www.correodelorinoco.gob.ve/category/edicion-impresa/">Edición Impresa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897671"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></li></ul></div><div id="content" class="mippci-site-content mippci-slide"><div class="mippci-section container mippci-no-sid"><article id="post-1966999" class="mippci-single post-1966999 post type-post status-publish format-standard has-post-thumbnail hentry category-impacto tag-cne tag-elecciones-presidenciales tag-tania-d-amelio tag-twitter"><div class="row"><div class="col-lg-12 col-md-12 mippci-sin-lay-5 mippci-ignore-sticky-height"><header class="entry-header"><h1 class="entry-title h1">Este lunes inicia proceso de formalización de postulados para las presidenciales en Venezuela</h1><div class="entry-meta"><div class="meta-item mippci-date"><span class="updated">26 febrero, 2018</span></div></div></header><div class="mippci-post-thumbnail mippci-post-thumbnail-single"> <span><img width="1320" height="880" src="https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=1320%2C880" class="attachment-mippci-lay-single-full size-mippci-lay-single-full wp-post-image" alt="" srcset="https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?w=1320 1320w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=150%2C100 150w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=768%2C512 768w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=600%2C400 600w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=414%2C276 414w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=470%2C313 470w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=640%2C426 640w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=130%2C86 130w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=187%2C124 187w, https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?resize=990%2C660 990w" sizes="(max-width: 1320px) 100vw, 1320px" data-attachment-id="1967013" data-permalink="http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/cne-388/" data-orig-file="https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?fit=1320%2C880" data-orig-size="1320,880" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cne" data-image-description="" data-medium-file="https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2018/02/cne-1.jpg?fit=600%2C400" /></span></div></div><div class="col-lg-9 col-md-9 col-mod-single"><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs mippci-right"><div class="entry-meta-wrapper"><div class="entry-meta"><div class="meta-item mippci-date"><span class="updated">26 febrero, 2018</span></div></div><ul class="mippci-share"> <span class="mippci-share-meta"><i class="fa fa-share-alt"></i></span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/&amp;t=Este lunes inicia proceso de formalización de postulados para las presidenciales en Venezuela"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/&amp;text=Este lunes inicia proceso de formalización de postulados para las presidenciales en Venezuela"><i class="fa fa-twitter"></i><span>Twitter</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="entry-content mippci-entry-content"><p>La Rectora Principal del Consejo Nacional Electoral (CNE), Tania D´Amelio, informó que este lunes inicia el proceso de formalización de recaudos para las postulaciones de aquellos candidatos que participarán en las próximas elecciones presidenciales del 22 de abril.</p><p>En su cuenta de Twitter, la rectora especificó que este proceso durará hasta el martes 27 de febrero, cuya fecha y actividad se encuentran estipuladas en el cronograma electoral.</p><p>La página del CNE señala que este proceso de postulación se realizará vía Internet como lo establece el cronograma electoral.</p><p>Este martes 27 de febrero, el presidente Nicolás Maduro inscribirá su candidatura e hizo un llamado al poder popular para que inicien una marcha en apoyo a las elecciones presidenciales 2018.</p><p>Asimismo, este lunes se realizará una auditoria al Registro Electoral (RE) para verificar los datos de los ciudadanos que se han inscrito y asi poder tener la veracidad de la información personal del elector.</p><p>En esta auditoria estarán presentes los técnicos del CNE y de los partidos políticos.</p><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">Hoy <a href="https://twitter.com/hashtag/24Feb?src=hash&amp;ref_src=twsrc%5Etfw">#24Feb</a> se inicia el proceso de postulaciones de las candidaturas a las <a href="https://twitter.com/hashtag/Presidenciales2018?src=hash&amp;ref_src=twsrc%5Etfw">#Presidenciales2018</a>, con la apertura de las inscripciones de las postulaciones en línea a través de la página del CNE <a href="https://t.co/K1dVE9N4EC">https://t.co/K1dVE9N4EC</a>, con fecha de cierre prevista para el lunes <a href="https://twitter.com/hashtag/26Feb?src=hash&amp;ref_src=twsrc%5Etfw">#26Feb</a>. <a href="https://t.co/ZFPZDwWEPk">pic.twitter.com/ZFPZDwWEPk</a></p><p>— Tania D´amelio (@taniadamelio) <a href="https://twitter.com/taniadamelio/status/967410036388614144?ref_src=twsrc%5Etfw">24 de febrero de 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">La presentación de las postulaciones y recaudos ante el <a href="https://twitter.com/hashtag/CNE?src=hash&amp;ref_src=twsrc%5Etfw">#CNE</a> será el <a href="https://twitter.com/hashtag/26Feb?src=hash&amp;ref_src=twsrc%5Etfw">#26Feb</a> y <a href="https://twitter.com/hashtag/27Feb?src=hash&amp;ref_src=twsrc%5Etfw">#27Feb</a>, previendose un lapso de dos días para la subsanación de recaudos el <a href="https://twitter.com/hashtag/27Feb?src=hash&amp;ref_src=twsrc%5Etfw">#27Feb</a> y <a href="https://twitter.com/hashtag/28Feb?src=hash&amp;ref_src=twsrc%5Etfw">#28Feb</a>, mientras que el acto de admisión o rechazo de las candidaturas por el <a href="https://twitter.com/hashtag/CNE?src=hash&amp;ref_src=twsrc%5Etfw">#CNE</a> será entre el <a href="https://twitter.com/hashtag/26Feb?src=hash&amp;ref_src=twsrc%5Etfw">#26Feb</a> y el <a href="https://twitter.com/hashtag/1Mar?src=hash&amp;ref_src=twsrc%5Etfw">#1Mar</a>.</p><p>— Tania D´amelio (@taniadamelio) <a href="https://twitter.com/taniadamelio/status/967412846370967552?ref_src=twsrc%5Etfw">24 de febrero de 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><h6>T/ Telesur<br /> F/ Archivo</h6><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1966999" class="share-twitter sd-button share-icon no-text" href="http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1966999" class="share-facebook sd-button share-icon no-text" href="http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1966999" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.correodelorinoco.gob.ve/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="meta-tags"> <span>Etiquetas</span><a href="http://www.correodelorinoco.gob.ve/tag/cne/" rel="tag">CNE</a> <a href="http://www.correodelorinoco.gob.ve/tag/elecciones-presidenciales/" rel="tag">Elecciones Presidenciales</a> <a href="http://www.correodelorinoco.gob.ve/tag/tania-d-amelio/" rel="tag">Tania D Amelio</a> <a href="http://www.correodelorinoco.gob.ve/tag/twitter/" rel="tag">Twitter</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"></div></div></div></div></article></div></div><footer id="footer" class="mippci-site-footer mippci-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febrero 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.correodelorinoco.gob.ve/2018/01/">&laquo; Ene</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/02/" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/03/" aria-label="Entradas publicadas el 3 February, 2018">3</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/04/" aria-label="Entradas publicadas el 4 February, 2018">4</a></td></tr><tr><td><a href="http://www.correodelorinoco.gob.ve/2018/02/05/" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/06/" aria-label="Entradas publicadas el 6 February, 2018">6</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/07/" aria-label="Entradas publicadas el 7 February, 2018">7</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/08/" aria-label="Entradas publicadas el 8 February, 2018">8</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/09/" aria-label="Entradas publicadas el 9 February, 2018">9</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/10/" aria-label="Entradas publicadas el 10 February, 2018">10</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/11/" aria-label="Entradas publicadas el 11 February, 2018">11</a></td></tr><tr><td><a href="http://www.correodelorinoco.gob.ve/2018/02/12/" aria-label="Entradas publicadas el 12 February, 2018">12</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/13/" aria-label="Entradas publicadas el 13 February, 2018">13</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/14/" aria-label="Entradas publicadas el 14 February, 2018">14</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/15/" aria-label="Entradas publicadas el 15 February, 2018">15</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/16/" aria-label="Entradas publicadas el 16 February, 2018">16</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/17/" aria-label="Entradas publicadas el 17 February, 2018">17</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/18/" aria-label="Entradas publicadas el 18 February, 2018">18</a></td></tr><tr><td><a href="http://www.correodelorinoco.gob.ve/2018/02/19/" aria-label="Entradas publicadas el 19 February, 2018">19</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/20/" aria-label="Entradas publicadas el 20 February, 2018">20</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/21/" aria-label="Entradas publicadas el 21 February, 2018">21</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/22/" aria-label="Entradas publicadas el 22 February, 2018">22</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/23/" aria-label="Entradas publicadas el 23 February, 2018">23</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/24/" aria-label="Entradas publicadas el 24 February, 2018">24</a></td><td><a href="http://www.correodelorinoco.gob.ve/2018/02/25/" aria-label="Entradas publicadas el 25 February, 2018">25</a></td></tr><tr><td id="today"><a href="http://www.correodelorinoco.gob.ve/2018/02/26/" aria-label="Entradas publicadas el 26 February, 2018">26</a></td><td>27</td><td>28</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><i style="color:#cd2121;">○</i> Fundador: </br> Comandante Hugo Rafael Chávez Frías </br></br><i style="color:#cd2121;">○ </i> Comité Editorial: </br> Desirée Santos Amaral </br> Eloisa Lagonell Castillo </br> Modaira Rubio </br> Chevige González Marcó</div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><i style="color:#cd2121;">○</i> La Artillería del pensamiento <br><br> <i style="color:#cd2121;">○</i> Dirección: </br> Alcabala a Urapal, Edificio Dimase. </br> La Candelaria, Caracas - Venezuela </br> RIF: G-20009059-6 </br> </br>Master / Fax (0212) 572.0123 </br></br>Redacción
(0212) 572-76-12 </br></br>Distribución
(0212) 574-51-56</div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l mippci-go-hor"></div><div class="hel-r mippci-go-hor"><div class="mippci-copyright">Copyright &copy; 2017 Correo del Orinoco. Todos los derechos reservados.</div></div></div></div></div></div></footer><div style="display:none"></div><p style="display:none;"></p> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.correodelorinoco.gob.ve\/este-lunes-inicia-proceso-de-formalizacion-de-postulados-para-las-presidenciales-en-venezuela\/":1966999};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script> <script type='text/javascript'>var mippci_js_settings = {"ajax_url":"http:\/\/www.correodelorinoco.gob.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/LogoCO-1400.jpg","logo_retina":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","logo_mini":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","logo_mini_retina":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","smooth_scroll":""};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'131284930',post:'1966999',tz:'-4',srv:'www.correodelorinoco.gob.ve'} ]);
	_stq.push([ 'clickTrackerInit', '131284930', '1966999' ]);</script> <script type="text/javascript" defer src="http://www.correodelorinoco.gob.ve/wp-content/cache/autoptimize/js/autoptimize_255c687ba87afad66e6bce5b7ee0d453.js"></script></body></html>