<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="google-site-verification" content="qxdBk2hs9O9PcKRiGk2fRS0q4EhYY1gYsnT2vDsm_rg" /><link rel="pingback" href="http://www.correodelorinoco.gob.ve/xmlrpc.php"><style type="text/css" media="all">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</style><title>Gobierno Nacional entrega 91 motores a pescadores del estado Vargas &#8211; Correo del Orinoco</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; Feed" href="http://www.correodelorinoco.gob.ve/feed/" /><link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; RSS de los comentarios" href="http://www.correodelorinoco.gob.ve/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.correodelorinoco.gob.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <link rel='https://api.w.org/' href='http://www.correodelorinoco.gob.ve/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.correodelorinoco.gob.ve/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.correodelorinoco.gob.ve/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Alemania se ubica de primera en la clasificación mundial del fútbol' href='http://www.correodelorinoco.gob.ve/alemania-se-ubica-de-primera-en-la-clasificacion-mundial-del-futbol/' /><link rel='next' title='Inauguran Base Móvil de Logística Ayacucho I en Anzoátegui' href='http://www.correodelorinoco.gob.ve/inauguran-base-movil-de-logistica-ayacucho-i-en-anzoategui/' /><meta name="generator" content="WordPress 4.8" /><link rel="canonical" href="http://www.correodelorinoco.gob.ve/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas/" /><link rel='shortlink' href='http://wp.me/p8SRcS-82Hd' /><link rel="alternate" type="application/json+oembed" href="http://www.correodelorinoco.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fgobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.correodelorinoco.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fgobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><meta name="description" content="El Gobierno Nacional, a través del Ministerio del Poder Popular para Pesca y Acuicultura y la Vicepresidencia para el Área Económica Productiva, entregaron este viernes 91 motores fuera de borda a los pescadores organizados del estado Vargas. Desde el Puerto pesquero La Zorra, en Catia La Mar, el vicepresidente para el Área Económica precisó que&hellip;" /><meta property="og:type" content="article" /><meta property="og:title" content="Gobierno Nacional entrega 91 motores a pescadores del estado Vargas" /><meta property="og:url" content="http://www.correodelorinoco.gob.ve/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas/" /><meta property="og:description" content="El Gobierno Nacional, a través del Ministerio del Poder Popular para Pesca y Acuicultura y la Vicepresidencia para el Área Económica Productiva, entregaron este viernes 91 motores fuera de borda a …" /><meta property="article:published_time" content="2017-07-07T17:11:37+00:00" /><meta property="article:modified_time" content="2017-07-07T17:39:56+00:00" /><meta property="og:site_name" content="Correo del Orinoco" /><meta property="og:image" content="https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?fit=1200%2C900" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta property="og:locale" content="es_ES" /><meta name="twitter:image" content="https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?fit=1200%2C900&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-1916991 single-format-standard unknown herald-boxed"><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="http://www.correodelorinoco.gob.ve/" rel="home"><img class="herald-logo" src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2017/04/LogoCO-1400.jpg" alt="Correo del Orinoco" ></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-principal" class="menu"><li id="menu-item-1897618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1897618"><a href="http://www.correodelorinoco.gob.ve/">Portada</a><li id="menu-item-1897619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897619"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/">Venezuela</a><ul  class="sub-menu"><li id="menu-item-1897620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897620"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/nacionales/">Nacionales</a><li id="menu-item-1897621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897621"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/caracas/">Caracas</a><li id="menu-item-1897622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897622"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/regiones/">Regiones</a><li id="menu-item-1897623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897623"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/politica/">Política</a><li id="menu-item-1897624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897624"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/impacto/">Impacto</a><li id="menu-item-1897625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897625"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/poder-popular/">Poder Popular</a><li id="menu-item-1897626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897626"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/investigacion/">Investigación</a><li id="menu-item-1897627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897627"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/alimentacion/">Alimentación</a><li id="menu-item-1897628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897628"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/eduacion-venezuela-categorias/">Educación</a><li id="menu-item-1897629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897629"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/transporte/">Transporte</a><li id="menu-item-1897630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897630"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></ul><li id="menu-item-1897631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897631"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/">Opinión</a><ul  class="sub-menu"><li id="menu-item-1897632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897632"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/lineas-chavez/">Líneas de Chávez</a><li id="menu-item-1897633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897633"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/reflexiones-fidel/">Reflexiones de Fidel</a><li id="menu-item-1897634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897634"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/discursos/">Discursos</a><li id="menu-item-1897635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897635"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opinion-libre/">Opinión Libre</a><li id="menu-item-1897636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897636"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/notas-retaguardia/">Notas de Retaguardia</a><li id="menu-item-1897637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897637"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opiniones/">Opiniones</a></ul><li id="menu-item-1897638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897638"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/">Mundo</a><ul  class="sub-menu"><li id="menu-item-1897639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897639"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/curiosidades/">Curiosidades</a><li id="menu-item-1897640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897640"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/injerencia/">Injerencia</a><li id="menu-item-1897641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897641"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/multipolaridad/">Multipolaridad</a></ul><li id="menu-item-1897642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1897642"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/">Económicas</a><ul  class="sub-menu"><li id="menu-item-1897643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1897643"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/economia/">Economía</a><li id="menu-item-1897644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897644"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/energia/">Energía</a></ul><li id="menu-item-1897645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897645"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/">Sociedad</a><ul  class="sub-menu"><li id="menu-item-1897646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897646"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/debate-parlamentario/">Debate Parlamentario</a><li id="menu-item-1897647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897647"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/salud-publica/">Salud Pública</a><li id="menu-item-1897648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897648"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/comunicacion-cultura/">Comunicación y Cultura</a><li id="menu-item-1897649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897649"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/judiciales-seguridad/">Judiciales y Seguridad</a><li id="menu-item-1897650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897650"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ciencia-tecnologia/">Ciencia y Tecnología</a><li id="menu-item-1897651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897651"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ambiente-ecologia/">Ambiente y Ecologia</a><li id="menu-item-1897652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897652"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/genero/">Género</a><li id="menu-item-1897653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897653"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/memoria/">Memoria</a></ul><li id="menu-item-1897654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897654"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/">Deportes</a><ul  class="sub-menu"><li id="menu-item-1897655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897655"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ajedrez/">Ajedrez</a><li id="menu-item-1897657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897657"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/automovilismo-deportes/">Automovilismo</a><li id="menu-item-1897658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897658"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/baloncesto-deportes-categorias/">Baloncesto</a><li id="menu-item-1897660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897660"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/beisbol-deportes-categorias/">Béisbol</a><li id="menu-item-1897661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897661"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ciclismo/">Ciclismo</a><li id="menu-item-1897662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897662"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/futbol-deportes-categorias/">Fútbol</a><li id="menu-item-1897663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897663"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/lucha/">Lucha</a><li id="menu-item-1897664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897664"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/natacion/">Natación</a><li id="menu-item-1897665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897665"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/softbol-deportes-categorias/">Softbol</a><li id="menu-item-1897666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897666"><a href="http://www.correodelorinoco.gob.ve/category/tennis/">Tennis</a><li id="menu-item-1897667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897667"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/voleibol/">Voleibol</a><li id="menu-item-1897668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897668"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/otros-deportes/">Otros Deportes</a></ul><li id="menu-item-1897670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897670"><a href="http://www.correodelorinoco.gob.ve/category/edicion-impresa/">Edición Impresa</a><li id="menu-item-1897671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897671"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></ul></nav></div><div class="hel-r"><form class="herald-search-form" action="http://www.correodelorinoco.gob.ve/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar.." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></header><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="http://www.correodelorinoco.gob.ve/" rel="home"><img class="herald-logo-mini" src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2017/04/correo-orinoco-215x120-1.jpg" alt="Correo del Orinoco" ></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.correodelorinoco.gob.ve/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar.." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-principal-1" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1897618"><a href="http://www.correodelorinoco.gob.ve/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897619"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/">Venezuela</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897620"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897621"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/caracas/">Caracas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897622"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/regiones/">Regiones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897623"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897624"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/impacto/">Impacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897625"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/poder-popular/">Poder Popular</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897626"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/investigacion/">Investigación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897627"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897628"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/eduacion-venezuela-categorias/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897629"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/transporte/">Transporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897630"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897631"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/">Opinión</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897632"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/lineas-chavez/">Líneas de Chávez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897633"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/reflexiones-fidel/">Reflexiones de Fidel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897634"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/discursos/">Discursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897635"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opinion-libre/">Opinión Libre</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897636"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/notas-retaguardia/">Notas de Retaguardia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897637"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opiniones/">Opiniones</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897638"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/">Mundo</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897639"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897640"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/injerencia/">Injerencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897641"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/multipolaridad/">Multipolaridad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1897642"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/">Económicas</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1897643"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897644"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/energia/">Energía</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897645"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/">Sociedad</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897646"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/debate-parlamentario/">Debate Parlamentario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897647"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/salud-publica/">Salud Pública</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897648"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/comunicacion-cultura/">Comunicación y Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897649"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/judiciales-seguridad/">Judiciales y Seguridad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897650"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ciencia-tecnologia/">Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897651"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ambiente-ecologia/">Ambiente y Ecologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897652"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/genero/">Género</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897653"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/memoria/">Memoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897654"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897655"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ajedrez/">Ajedrez</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897657"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/automovilismo-deportes/">Automovilismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897658"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/baloncesto-deportes-categorias/">Baloncesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897660"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/beisbol-deportes-categorias/">Béisbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897661"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ciclismo/">Ciclismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897662"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/futbol-deportes-categorias/">Fútbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897663"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/lucha/">Lucha</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897664"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/natacion/">Natación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897665"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/softbol-deportes-categorias/">Softbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897666"><a href="http://www.correodelorinoco.gob.ve/category/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897667"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/voleibol/">Voleibol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897668"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/otros-deportes/">Otros Deportes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897670"><a href="http://www.correodelorinoco.gob.ve/category/edicion-impresa/">Edición Impresa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897671"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container herald-no-sid"><article id="post-1916991" class="herald-single post-1916991 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-economicas tag-motores tag-pescadores tag-produccion"><div class="row"><div class="col-lg-12 col-md-12 herald-sin-lay-5 herald-ignore-sticky-height"><header class="entry-header"><h1 class="entry-title h1">Gobierno Nacional entrega 91 motores a pescadores del estado Vargas</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7 Julio, 2017 13:11</span></div></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="1320" height="990" src="https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=1320%2C990" class="attachment-herald-lay-single-full size-herald-lay-single-full wp-post-image" alt="" srcset="https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?w=1320 1320w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=150%2C113 150w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=300%2C225 300w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=768%2C576 768w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=600%2C450 600w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=74%2C55 74w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=111%2C83 111w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=215%2C161 215w, https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?resize=990%2C742 990w" sizes="(max-width: 1320px) 100vw, 1320px" data-attachment-id="1917003" data-permalink="http://www.correodelorinoco.gob.ve/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas-4/" data-orig-file="https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?fit=1320%2C990" data-orig-size="1320,990" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gobierno Nacional entrega 91 motores a pescadores del estado Vargas" data-image-description="" data-medium-file="https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.correodelorinoco.gob.ve/wp-content/uploads/2017/07/Gobierno-Nacional-entrega-91-motores-a-pescadores-del-estado-Vargas-3.jpg?fit=600%2C450" /></span></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right"><div class="entry-meta-wrapper"><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7 Julio, 2017 13:11</span></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartir!</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fgobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas%2F&amp;t=Gobierno+Nacional+entrega+91+motores+a+pescadores+del+estado+Vargas"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fgobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas%2F&amp;text=Gobierno+Nacional+entrega+91+motores+a+pescadores+del+estado+Vargas"><i class="fa fa-twitter"></i><span>Twitter</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="entry-content herald-entry-content"><p>El Gobierno Nacional, a través del Ministerio del Poder Popular para Pesca y Acuicultura y la Vicepresidencia para el Área Económica Productiva, entregaron este viernes 91 motores fuera de borda a los pescadores organizados del estado Vargas.</p><p>Desde el Puerto pesquero La Zorra, en Catia La Mar, el vicepresidente para el Área Económica precisó que esta entrega forma parte de los 3 mil motores que otorga este viernes el Ejecutivo en todo el territorio nacional.</p><p>Por su parte, el ministro para Pesca y Acuicultura, Gilberto Pinto, señaló que los comité de pescadores y pescadoras están organizados y listos para impulsar la producción.</p><p>En la actividad también se encontraba el gobernador del estado Vargas, Jorge Luis García Carneiro.</p><h6>Texto/Luis Lovera Calanche</h6><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1916991" class="share-twitter sd-button share-icon no-text" href="http://www.correodelorinoco.gob.ve/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1916991" class="share-facebook sd-button share-icon no-text" href="http://www.correodelorinoco.gob.ve/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1916991" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.correodelorinoco.gob.ve/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="meta-tags"> <span>Etiquetas</span><a href="http://www.correodelorinoco.gob.ve/tag/motores/" rel="tag">Motores</a> <a href="http://www.correodelorinoco.gob.ve/tag/pescadores/" rel="tag">Pescadores</a> <a href="http://www.correodelorinoco.gob.ve/tag/produccion/" rel="tag">Producción</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Julio 2017</caption><thead><tr><th scope="col" title="Lunes">L</th><th scope="col" title="Martes">M</th><th scope="col" title="Miércoles">X</th><th scope="col" title="Jueves">J</th><th scope="col" title="Viernes">V</th><th scope="col" title="Sábado">S</th><th scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.correodelorinoco.gob.ve/2017/06/">&laquo; Jun</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.correodelorinoco.gob.ve/2017/07/01/" aria-label="Entradas publicadas el 1 July, 2017">1</a></td><td><a href="http://www.correodelorinoco.gob.ve/2017/07/02/" aria-label="Entradas publicadas el 2 July, 2017">2</a></td></tr><tr><td><a href="http://www.correodelorinoco.gob.ve/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://www.correodelorinoco.gob.ve/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://www.correodelorinoco.gob.ve/2017/07/05/" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td><a href="http://www.correodelorinoco.gob.ve/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td id="today"><a href="http://www.correodelorinoco.gob.ve/2017/07/07/" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-109" class="widget widget_text"><div class="textwidget"><i style="color:#cd2121;">○</i> Fundador: </br> Comandante Hugo Rafael Chávez Frías </br></br><i style="color:#cd2121;">○ </i> Comité Editorial: </br> Desirée Santos Amaral </br> Eloisa Lagonell Castillo </br> Modaira Rubio </br> Chevige González Marcó</div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-110" class="widget widget_text"><h4 class="widget-title h6"><span>Correo del Orinoco</span></h4><div class="textwidget"><i style="color:#cd2121;">○</i> La Artillería del pensamiento <br><br> <i style="color:#cd2121;">○</i> Dirección: </br> Alcabala a Urapal, Edificio Dimase. </br> La Candelaria, Caracas - Venezuela </br> RIF: G-20009059-6 </br> </br>Master / Fax (0212) 572.0123 </br></br>Redacción
(0212) 572-76-12 </br></br>Distribución
(0212) 574-51-56</div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1897584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1897584"><a href="https://www.facebook.com/correoorinoco"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-1897585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1897585 herald-mega-menu herald-mega-menu-classic"><a href="https://twitter.com/correoorinoco"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1897586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1897586"><a href="http://instagram.com/correodelorinoco/"><span class="herald-social-name">Instagram</span></a></li></ul></div><div class="hel-r herald-go-hor"><div class="herald-copyright">Copyright &copy; 2017 Correo del Orinoco. Todos los derechos reservados.</div></div></div></div></div></div></footer><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.correodelorinoco.gob.ve\/gobierno-nacional-entrega-91-motores-a-pescadores-del-estado-vargas\/":1916991};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script> <script type='text/javascript'>var herald_js_settings = {"ajax_url":"http:\/\/www.correodelorinoco.gob.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/LogoCO-1400.jpg","logo_retina":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","logo_mini":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","logo_mini_retina":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","smooth_scroll":""};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'131284930',post:'1916991',tz:'-4',srv:'www.correodelorinoco.gob.ve'} ]);
	_stq.push([ 'clickTrackerInit', '131284930', '1916991' ]);</script> <script type="text/javascript" defer src="http://www.correodelorinoco.gob.ve/wp-content/cache/autoptimize/js/autoptimize_993a440d8b9b26b2ff234c2fe66cd4ae.js"></script></body></html>