<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.correodelorinoco.gob.ve/xmlrpc.php">
<title>Más de 300 mil estudiantes sufrieron violencia armada en EEUU |</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.correodelorinoco.gob.ve/mas-de-300-mil-estudiantes-sufrieron-violencia-armada-en-eeuu/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Más de 300 mil estudiantes sufrieron violencia armada en EEUU |" />
<meta property="og:description" content="Más de 311 mil niños estadounidenses de 331 escuelas del país fueron víctimas de violencia armada desde la masacre de Columbine High, Colorado, en 1999, reveló hoy el diario The Washington Post. Este medio estadounidense dedicó años a rastrear cuántos estudiantes estuvieron expuestos a incidentes de ese tipo durante el horario escolar desde el tiroteo &hellip;" />
<meta property="og:url" content="http://www.correodelorinoco.gob.ve/mas-de-300-mil-estudiantes-sufrieron-violencia-armada-en-eeuu/" />
<meta property="og:site_name" content="Correo del Orinoco" />
<meta property="article:publisher" content="https://www.facebook.com/correoorinoco" />
<meta property="article:tag" content="EEUU" />
<meta property="article:tag" content="Estudiantes" />
<meta property="article:tag" content="víctimas de violencia armada" />
<meta property="article:section" content="Estados Unidos" />
<meta property="article:published_time" content="2022-05-29T13:55:46-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Más de 311 mil niños estadounidenses de 331 escuelas del país fueron víctimas de violencia armada desde la masacre de Columbine High, Colorado, en 1999, reveló hoy el diario The Washington Post. Este medio estadounidense dedicó años a rastrear cuántos estudiantes estuvieron expuestos a incidentes de ese tipo durante el horario escolar desde el tiroteo [&hellip;]" />
<meta name="twitter:title" content="Más de 300 mil estudiantes sufrieron violencia armada en EEUU |" />
<meta name="twitter:site" content="@correoorinoco" />
<meta name="twitter:creator" content="@correoorinoco" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; Feed" href="http://www.correodelorinoco.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correo del Orinoco &raquo; Feed de los comentarios" href="http://www.correodelorinoco.gob.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.correodelorinoco.gob.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.correodelorinoco.gob.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.correodelorinoco.gob.ve/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.correodelorinoco.gob.ve/wp-content/themes/herald/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.2.15'></script>
<link rel='https://api.w.org/' href='http://www.correodelorinoco.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.correodelorinoco.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.correodelorinoco.gob.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='http://www.correodelorinoco.gob.ve/?p=2141078' />
<link rel="alternate" type="application/json+oembed" href="http://www.correodelorinoco.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fmas-de-300-mil-estudiantes-sufrieron-violencia-armada-en-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.correodelorinoco.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fmas-de-300-mil-estudiantes-sufrieron-violencia-armada-en-eeuu%2F&#038;format=xml" />
</head>

<body class="post-template-default single single-post postid-2141078 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.correodelorinoco.gob.ve/" rel="home"><img class="herald-logo" src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2017/04/LogoCO-1400.jpg" alt="Correo del Orinoco" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-1897618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1897618"><a href="http://www.correodelorinoco.gob.ve/">Portada</a><li id="menu-item-1897619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897619"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/">Venezuela</a>
<ul class="sub-menu">
	<li id="menu-item-1897620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897620"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/nacionales/">Nacionales</a>	<li id="menu-item-1897621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897621"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/caracas/">Caracas</a>	<li id="menu-item-1897622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897622"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/regiones/">Regiones</a>	<li id="menu-item-1897623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897623"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/politica/">Política</a>	<li id="menu-item-1897624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897624"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/impacto/">Impacto</a>	<li id="menu-item-1897625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897625"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/poder-popular/">Poder Popular</a>	<li id="menu-item-1897626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897626"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/investigacion/">Investigación</a>	<li id="menu-item-1897627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897627"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/alimentacion/">Alimentación</a>	<li id="menu-item-1897628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897628"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/eduacion-venezuela-categorias/">Educación</a>	<li id="menu-item-1897629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897629"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/transporte/">Transporte</a>	<li id="menu-item-1897630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897630"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></ul>
<li id="menu-item-1897631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897631"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-1897632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897632"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/lineas-chavez/">Líneas de Chávez</a>	<li id="menu-item-1897633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897633"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/reflexiones-fidel/">Reflexiones de Fidel</a>	<li id="menu-item-1897634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897634"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/discursos/">Discursos</a>	<li id="menu-item-1897635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897635"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opinion-libre/">Opinión Libre</a>	<li id="menu-item-1897636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897636"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/notas-retaguardia/">Notas de Retaguardia</a>	<li id="menu-item-1897637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897637"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opiniones/">Opiniones</a></ul>
<li id="menu-item-1897638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1897638"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-1897639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897639"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/curiosidades/">Curiosidades</a>	<li id="menu-item-1897640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897640"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/injerencia/">Injerencia</a>	<li id="menu-item-1897641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1897641"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/multipolaridad/">Multipolaridad</a></ul>
<li id="menu-item-1897642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897642"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/">Económicas</a>
<ul class="sub-menu">
	<li id="menu-item-1897643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897643"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/economia/">Economía</a>	<li id="menu-item-1897644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897644"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/energia/">Energía</a></ul>
<li id="menu-item-1897645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897645"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-1897646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897646"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/debate-parlamentario/">Debate Parlamentario</a>	<li id="menu-item-1897647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897647"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/salud-publica/">Salud Pública</a>	<li id="menu-item-1897648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897648"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/comunicacion-cultura/">Comunicación y Cultura</a>	<li id="menu-item-1897649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897649"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/judiciales-seguridad/">Judiciales y Seguridad</a>	<li id="menu-item-1897650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897650"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ciencia-tecnologia/">Ciencia y Tecnología</a>	<li id="menu-item-1897651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897651"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ambiente-ecologia/">Ambiente y Ecologia</a>	<li id="menu-item-1897652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897652"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/genero/">Género</a>	<li id="menu-item-1897653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897653"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/memoria/">Memoria</a></ul>
<li id="menu-item-1897654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897654"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-1897655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897655"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ajedrez/">Ajedrez</a>	<li id="menu-item-1897657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897657"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/automovilismo-deportes/">Automovilismo</a>	<li id="menu-item-1897658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897658"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/baloncesto-deportes-categorias/">Baloncesto</a>	<li id="menu-item-1897660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897660"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/beisbol-deportes-categorias/">Béisbol</a>	<li id="menu-item-1897661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897661"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ciclismo/">Ciclismo</a>	<li id="menu-item-1897662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897662"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/futbol-deportes-categorias/">Fútbol</a>	<li id="menu-item-1897663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897663"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/lucha/">Lucha</a>	<li id="menu-item-1897664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897664"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/natacion/">Natación</a>	<li id="menu-item-1897665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897665"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/softbol-deportes-categorias/">Softbol</a>	<li id="menu-item-1897666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897666"><a href="http://www.correodelorinoco.gob.ve/category/tennis/">Tennis</a>	<li id="menu-item-1897667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897667"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/voleibol/">Voleibol</a>	<li id="menu-item-1897668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897668"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/otros-deportes/">Otros Deportes</a></ul>
<li id="menu-item-1897670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897670"><a href="http://www.correodelorinoco.gob.ve/category/edicion-impresa/">Edición Impresa</a><li id="menu-item-1897671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897671"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<form class="herald-search-form" action="http://www.correodelorinoco.gob.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.correodelorinoco.gob.ve/" rel="home"><img class="herald-logo-mini" src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2017/04/correo-orinoco-215x120-1.jpg" alt="Correo del Orinoco" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.correodelorinoco.gob.ve/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-1" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1897618"><a href="http://www.correodelorinoco.gob.ve/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897619"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/">Venezuela</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897620"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897621"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/caracas/">Caracas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897622"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/regiones/">Regiones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897623"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897624"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/impacto/">Impacto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897625"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/poder-popular/">Poder Popular</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897626"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/investigacion/">Investigación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897627"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897628"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/eduacion-venezuela-categorias/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897629"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/transporte/">Transporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897630"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897631"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897632"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/lineas-chavez/">Líneas de Chávez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897633"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/reflexiones-fidel/">Reflexiones de Fidel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897634"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/discursos/">Discursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897635"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opinion-libre/">Opinión Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897636"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/notas-retaguardia/">Notas de Retaguardia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897637"><a href="http://www.correodelorinoco.gob.ve/category/categorias/opinion/opiniones/">Opiniones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1897638"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897639"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/curiosidades/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897640"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/injerencia/">Injerencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1897641"><a href="http://www.correodelorinoco.gob.ve/category/categorias/mundo/multipolaridad/">Multipolaridad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897642"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/">Económicas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897643"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897644"><a href="http://www.correodelorinoco.gob.ve/category/categorias/economicas/energia/">Energía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897645"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897646"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/debate-parlamentario/">Debate Parlamentario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897647"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/salud-publica/">Salud Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897648"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/comunicacion-cultura/">Comunicación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897649"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/judiciales-seguridad/">Judiciales y Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897650"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897651"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/ambiente-ecologia/">Ambiente y Ecologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897652"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/genero/">Género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897653"><a href="http://www.correodelorinoco.gob.ve/category/categorias/sociedad/memoria/">Memoria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1897654"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897655"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ajedrez/">Ajedrez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897657"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/automovilismo-deportes/">Automovilismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897658"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/baloncesto-deportes-categorias/">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897660"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/beisbol-deportes-categorias/">Béisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897661"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/ciclismo/">Ciclismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897662"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/futbol-deportes-categorias/">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897663"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/lucha/">Lucha</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897664"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/natacion/">Natación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897665"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/softbol-deportes-categorias/">Softbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897666"><a href="http://www.correodelorinoco.gob.ve/category/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897667"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/voleibol/">Voleibol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897668"><a href="http://www.correodelorinoco.gob.ve/category/categorias/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897670"><a href="http://www.correodelorinoco.gob.ve/category/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897671"><a href="http://www.correodelorinoco.gob.ve/category/categorias/venezuela/vivienda/">Vivienda</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container herald-no-sid">

			<article id="post-2141078" class="herald-single post-2141078 post type-post status-publish format-standard hentry category-estados-unidos-paises category-multipolaridad tag-eeuu tag-estudiantes tag-victimas-de-violencia-armada">
			<div class="row">
								
<div class="col-lg-12 col-md-12 herald-sin-lay-5 herald-ignore-sticky-height">
	<header class="entry-header">
		<h1 class="entry-title h1">Más de 300 mil estudiantes sufrieron violencia armada en EEUU</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">29 mayo, 2022 13:55</span></div></div>
	</header>	</div>
	
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">29 mayo, 2022 13:55</span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartir!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fmas-de-300-mil-estudiantes-sufrieron-violencia-armada-en-eeuu%2F&amp;t=M%C3%A1s+de+300+mil+estudiantes+sufrieron+violencia+armada+en+EEUU"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.correodelorinoco.gob.ve%2Fmas-de-300-mil-estudiantes-sufrieron-violencia-armada-en-eeuu%2F&amp;text=M%C3%A1s+de+300+mil+estudiantes+sufrieron+violencia+armada+en+EEUU"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<div class="entry-content herald-entry-content">

	
	
					
	<p>Más de 311 mil niños estadounidenses de 331 escuelas del país fueron víctimas de violencia armada desde la masacre de Columbine High, Colorado, en 1999, reveló hoy el diario The Washington Post.</p>
<p>Este medio estadounidense dedicó años a rastrear cuántos estudiantes estuvieron expuestos a incidentes de ese tipo durante el horario escolar desde el tiroteo masivo de finales de los 90, en el que fueron asesinados 12 niños y dos profesores.</p>
<p>A falta de datos oficiales, el Post recopiló artículos de prensa, bases de datos, informes de los agentes del orden y llamadas a las escuelas y departamentos policiales.</p>
<p>Tras esa búsqueda exhaustiva, determinó que, aunque los tiroteos en las escuelas siguen siendo poco frecuentes, en 2021 se reportaron 42, más que en cualquier otro año desde al menos 1999.</p>
<p>En lo que va de 2022 se registraron al menos 24 actos de violencia con armas de fuego en los campus K-12 durante el día escolar.</p>
<p>Más allá de las lamentables cifras de muertos y los heridos registradas en esos 23 años, los estudiantes que presencian la violencia o se esconden tras puertas cerradas para evitarla pueden quedar profundamente traumatizados, aseguró el medio estadounidense.</p>
<p>Una de las conclusiones más importantes de The Post es el impacto desproporcionado de los tiroteos en centros docentes en los niños de color.</p>
<p>En los casos en los que se pudo determinar el origen del arma, más del 85 por ciento de los tiradores las trajeron de sus propias casas o las obtuvieron de amigos o familiares.</p>
<p>Entre los escolares que ejecutaron acciones con armas de fuego se encuentran un niño de seis años, que mató a una compañera de clase tras decir que no le gustaba.</p>
<p>Lo mismo ocurrió con una adolescente de 15 años, que mató a una amiga por rechazar sus proposiciones románticas.</p>
<p>Siete de cada diez perpetradores eran menores de 18 años, lo que significa que, a menudo por la negligencia de un adulto, decenas de niños tuvieron acceso a armas mortales, según el diario.</p>
<p>De acuerdo con una editorial, la búsqueda del Post de más tiroteos continuará, y es posible que los reporteros localicen otros incidentes de años anteriores.</p>
<h6>T/Rt<br />
F/Archivo</h6>

	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.correodelorinoco.gob.ve/tag/eeuu/" rel="tag">EEUU</a> <a href="http://www.correodelorinoco.gob.ve/tag/estudiantes/" rel="tag">Estudiantes</a> <a href="http://www.correodelorinoco.gob.ve/tag/victimas-de-violencia-armada/" rel="tag">víctimas de violencia armada</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			

 
		</div>

	</div>

</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="image_widget-2" class="widget widget_image_widget">        	<a href="http://www.correodelorinoco.gob.ve"><img src="http://www.correodelorinoco.gob.ve/wp-content/uploads/2019/01/Logo-CO.jpg" /></a>
        
    </div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Correo del Orinoco &#8211; La Artillería del pensamiento</span></h4><div class="textwidget custom-html-widget"><i style="color:#cd2121;">○</i> Fundador: <br> 
Comandante Hugo Rafael Chávez Frías
<br><br>
<i style="color:#cd2121;">○ </i> Comité Editorial: 
<br>
Desirée Santos Amaral | Deivis Benitez | Romer Viera
<br><br>
<i style="color:#cd2121;">○ </i> Opinión :  Zaida Rauseo | Fotografía:  Gustavo Frisneda
<br><br>
<i style="color:#cd2121;" >○ </i>  Diseño Gráfico: Gilberto Sayago
Edición : Judith Herrada
<br><br>
<i style="color:#cd2121;" >○ </i>  Página Web:Freidder Alfonzo</div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Contáctanos</span></h4><div class="textwidget custom-html-widget">
<i style="color:#cd2121;">○</i> Dirección: 
<br>
Alcabala a Urapal, Edificio Dimase. 
<br>
La Candelaria, Caracas - Venezuela
<br>
RIF: G-20009059-6
<br><br>
<i style="color:#cd2121;">○</i> Telefonos: 
<br>
Master / Fax (0212) 572.0123 
<br>
 Redacción
 (0212) 572-76-12 
<br>
Distribución 
 (0212) 574-51-56

</div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
											<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1897584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1897584"><a href="https://www.facebook.com/correoorinoco"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1897585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1897585 herald-mega-menu herald-mega-menu-classic"><a href="https://twitter.com/correoorinoco"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1897586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1897586"><a href="https://www.instagram.com/diariocorreodelorinoco/?hl=es-la"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2017 Correo del Orinoco. Todos los derechos reservados.</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-166132650-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.correodelorinoco.gob.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/LogoCO-1400.jpg","logo_retina":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","logo_mini":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","logo_mini_retina":"http:\/\/www.correodelorinoco.gob.ve\/wp-content\/uploads\/2017\/04\/correo-orinoco-215x120-1.jpg","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-content/themes/herald/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.correodelorinoco.gob.ve/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>

</body>
</html>